photo

Bin


Last seen: 24 dagar ago Active since 2023

Followers: 0   Following: 0

Statistics

Feeds

View by

Question


Why MATLAB R2023b requires macOS 12.6? Would 12.3 work?
My production environment only has macOS 12.3 available, and it seems it can run MATLAB R2023b runtime sucessfully as well. ...

5 månader ago | 1 answer | 0

1

answer